Warum sind Angebote in der OP-Liste bei Kaufmann 2010

  • Hallo,


    ich habe eine Verständnisfrage: Warum befinden sich im Modul Zahlungsverkehr in der OP-Liste auch Angebote? Sollten hier nicht eigentlich nur Rechnungen stehen? Ein Angebot ist doch unverbindlich und kein Posten der ausgeglichen werden müsste.


    Gibt es eine Möglichkeit zu verhindern, dass die Angebote als offene Posten geführt werden? Wenn nein, was mache ich mit diesen? Einfach in die History verschieben? Werden bei dem Kunden dann diese Umsätze gebucht, obwohl er sie ja effektiv nicht getätigt hat?


    Wäre toll, wenn mir da jemand helfen kann.


    Viele Grüße


    Christian


  • Hallo Christian,
    OP fuer Angebot werden nur erstellet, wenn unter den Parametern > Vorgaengen > Buchungsparameter > der fuer die Vorgagnsart "Angebot" (unter > Vorgaengen > Arten) unter Register "fuer das Buchen dieses Vorgangs" dieses mit einem Haken versehen ist.
    In den Standardeinstellungen bei Programmneuinstalltion ist es korrekt und nur bei den Parametern fuer "Rechnung" udn "Gutschrift" gesetzt. Da hast Du wohl etwas veraendert.
    Die OP kannst Du einfach in die History Offene Posten verschieben


    Ob auch Umsaetze gebucht werden, falls Du hier Buchungsaetze meinst, auch bei den o.g. Parametern unter > "in Fibu Protokoll eintragen".
    Falls Du nur "Umsaetze" meinst, auch bei den o.g. Parametern unter > "in Adress-, Artikel ..."


    Eine Anleitung fuer die korrekt Einstellung der Buchungsparameter findest Du hier
    http://www.berg-system-enginee…leitung-buchungsparameter


    Falls Du vorhandene Vorgaenge kopieren willst, werden auch die alten Parameter uebernommen und Deine Aenderungen werden nicht beruecksichtigt. Aendere es dann im Vorgang unter Register Parameter oder erstelle einen neuen Vorgang.

  • Hallo Franco,


    vielen Dank für Deine Antwort. Habe den Fehler dadurch jetzt wohl gefunden. Unter "Vorgänge > Buchungsparameter" war kein Parameter "Angebot" enthalten und "Rechnung" als Standard definiert. Unter "Vorgänge > Arten" war bei "Angebot" das Buchungsparameter "Standard" eingestellt.


    Jetzt habe ich unter "Vorgänge > Buchungsparameter" das Parameter "Sonstiges" kopiert und daraus das Parameter "Angebot" erstellt. Anschließend habe ich unter "Vorgänge > Arten" das Buchungsparameter bei "Angebot" dann über die Registerkarte "Parameter" auf "Angebot" gestellt. Nun scheint alles zu klappen. :thumbsup:


    Warum das Parameter zuvor nich existierte, ist mir ein Rätsel. Warum sind Rechnungsprogramme bloß so kompliziert und absolut mangelhaft dokumentiert? ;(


    Naja, vielen Dank jedenfalls nochmals für Deine Hilfe.


    Beste Grüße aus Hamburg
    Christian