Anlage N-AUS - Fehler "Angaben zum Arbeitslohn"

  • Hallo zusammen!
    Als Mitarbeiter in einer internationalen Organisation gebe ich in der N-AUS meinen steuerfreien Arbeitslohn ein. Letztes Jahr hat das problemlos funktioniert, aber dieses Jahr bekomme ich einen Fehler bei "Eingaben überprüfen" unter dem Titel "Angeben zum Arbeitslohn": "Bitte ergänzen sie die Zahl der Tage, die auf die Tätigkeit entfallen ... Diese Angabe ist für ELSTER zwingend notwendig":


    Ich habe den Zeitbereich (1.1. - 31.12.), wie auch schon letztes Jahr, natürlich eingegeben. Ich habe jetzt lange herumprobiert, aber nichts scheint zu klappen, und der Fehler geht nicht weg.


    Was mache ich falsch?

  • Die gezeigte Meldung steht nicht im Zusammenhang mit dem Zeitraum des Auslandsaufenthaltes, sondern mit der Anzahl der vertraglich vereinbarten Arbeitstage. Zu finden sind diese bei den Angaben zum Arbeitslohn, wo auch der Bruttoarbeitslohn erfasst wird.

  • Die gezeigte Meldung steht nicht im Zusammenhang mit dem Zeitraum des Auslandsaufenthaltes, sondern mit der Anzahl der vertraglich vereinbarten Arbeitstage. Zu finden sind diese bei den Angaben zum Arbeitslohn, wo auch der Bruttoarbeitslohn erfasst wird.

    Vielen Dank für die Antwort! Leider gibt es aber in der Maske "Angaben zum Arbeitslohn" (in die ich auch über die Fehlermeldung geschickt werde) kein Eingabefeld für irgendwelche Zeiträume oder Daten, s. Anhang. Es gibt nur "Höhe des Arbeitslohns".


    In der übergeordneten Maske "Angaben zur Tätigkeit" habe ich das Feld "Zeitraum" schon ausgefüllt.


    Wo müsste ich den Zeitraum also ausserdem noch eintragen?


    Vielen Dank!

  • Also bei steuerfreiem Arbeitslohn nach einem zwischenstaatlichen Übereinkommen finde ich lediglich in der Maske "Angaben zur Tätigkeit" die Eingabemöglichkeit von Kalendertagen im Ausland.


    Gibt es gegebenenfalls weitere Einträge im Bereich "Nichtselbständige Arbeit > Sonstige Angaben zum Arbeitslohn > Ausländische Einkünfte aus nichtselbständiger Arbeit" und die Meldung verweist einfach auf einen falschen Eintrag?

  • Vielen Dank für die Antworten!


    miwe4: Dieses Feld erscheint nur, wenn direkt unter "Ausländische Einkünfte aus nichtselbständiger Arbeit" die Option "Der Arbeitslohn ist steuerfrei ... nach einem Doppelbesteuerungsabkommen (DBA)" ausgewählt wird. Das trifft bei mir aber nicht zu. Bei Auswahl der für mich korrekten Option "aufgrund eines zwischenstaatlichen Übereinkommens (ZÜ)" erscheinen diese "vertraglich vereinbarten Kalendertage" nicht.


    Ich hänge mal sämtliche Eingabemasken an, die bei einem ZÜ zur Verfügung stehen. Das einzige Datumsfeld findet sich hier unter "Angaben zur Tätigkeit - Zeitraum" (s. Dialog2.jpg). Das Feld habe ich ausgefüllt. Der Fehler kommt trotzdem.


    Ich hatte die Erklärung letztes Jahr mit dem Wiso-Steuersparbuch 2013 auch genau so ausgefüllt und ohne Problem eingereicht. Die Daten aus der letztjährigen Erklärung habe ich für dieses Jahr importiert. Jetzt bekomme ich auf einmal diesen Fehler, der offenbar nicht wegzubekommen ist....

  • Da müssen noch mehr Tage auszufüllen sein.

    Ja, sorry, das ist es auch nicht. Die "Kalendertage im Ausland" unter "Dauer und Art der Auslandstätigkeit" habe ich bereits mit 365 Tagen ausgefüllt. (Abgesehen davon kann man dieses Feld auch per Radio-Button deaktivieren, was aber absolut keinen Unterschied macht.) Der Fehler tritt so oder so trotzdem auf.


    Der zweite von Ihnen gezeigte Screenshot bezieht sich wieder auf die Option Doppelbesteuerungsabkommen (DBA). Das trifft auf mich nicht zu, und die entsprechenden Felder tauchen daher bei mir nicht auf.


    Ein echter Bug also?


    Wie kann ich nun weiter vorgehen? Kann ich das Abschicken der Erklärung trotz erkanntem Fehler erzwingen? Oder bleibt mir nur der Weg übers Papierformular - wenn mein FA das überhaupt noch nimmt?

  • Meine Daten sind nur beispielhaft. Bei mir trat nach Ausfüllen zusätzlicher Daten der Hinweis eben nicht mehr auf. Die Art der Steuerfreiheit ist doch für den Zeitraum unerheblich. Irgendwo muss eine Zahl bzw. die Arbeitstage fehlen.


    Datenübernahme aus dem Vorjahr gemacht? Evtl. da irgendeinen Wert nicht bereinigt. Ggf. Datensicherung machen, Datei zusätzlich duplizieren und bei Dateikopie mal die in Frage kommenden Sachbereiche zu den Werbungskosten ganz löschen und neu eingeben.


    Ansonsten Ticket beim Support aufmachen. Der kann sich, ggf. nach Rückfrage, aufschalten und sich das mal anschauen.


    Das Ergebnis der Bemühungen dann bitte hier posten.

  • Nochmal vielen Dank für all die Antworten.


    Das Löschen des gesamten Abschnittes und Neueingabe hatte ich schon gemacht, bevor ich mich ans Forum gewendet habe - ohne Erfolg.
    Ich habe jetzt auch noch mal eine KOMPLETT neue Steuererklärung zur Probe mit ZÜ und Platzhalterdaten angelegt und bekomme auch dort genau denselben Fehler.


    So oder so stimmt hier etwas nicht. Das kann es ja nicht sein, dass mich die Fehlermeldung zu einer Eingabemaske schickt, wo es gar kein entsprechendes Feld gibt, und ich dann evtl. fehlende Daten ganz woanders ergänzen müsste.


    Naja, ich reiche jetzt mal ein Support-Ticket ein. Mal sehen, was sich da tut.


    Vielen Dank nochmal!

  • Hier also die Antwort des Buhl-Supports:


    Zitat

    Die ausgegebene Meldung "Angaben zum Arbeitslohn": "Bitte ergänzen sie die Zahl der Tage, die auf die Tätigkeit entfallen ... Diese Angabe ist für ELSTER zwingend notwendig" resultiert aus der mit nein beantworteten Frage "Sind Angaben zu den Aufenthaltstagen erforderlich?", im Dialogfenster "Nichtselbständige Arbeit > Sonstige Angaben zum Arbeitslohn > Ausländische Einkünfte aus nichtselbständiger Arbeit > 1. Ausländische Einkünfte aus nichtselbständiger Arbeit > Angaben zur Tätigkeit".
    Die besagte Meldung verhindert aber letztendlich den Druck der Steuerformulare und auch den elektronischen Versand der Erklärung 2013 nicht.

    Auch das ist nachweislich und reproduzierbar falsch. Wie ich oben schon geschrieben habe, hat auch die Einstellung "Sind Angaben zu den Aufenthaltstagen erforderlich?" KEINEN Einfluss - die Fehlermeldung erscheint so oder so. Das habe ich gerade auch noch einmal verifiziert.
    Es sieht mir also Alles nach einem echten Bug aus - offenbar wird auch bei Auswahl von ZÜ die Plausibilitätsprüfung für DBA durchgeführt.
    Naja, jedenfalls habe ich jetzt die Aussage, dass ich die Erklärung auch so abschicken kann. In den nächsten Tagen wird sich herausstellen, ob das stimmt.

  • Also, nach erneuter Nachfrage habe ich jetzt noch Folgendes von Buhl bekommen. Es ist also doch ein Bug, und der soll im nächsten Update behoben werden:


    Zitat

    vielen Dank für Ihre Rückmeldung.
    Bitte entschuldigen Sie das Missverständnis. Der Sachverhalt ist bereits bekannt und wurde durch unsere Entwicklungsabteilung behoben. Die Bereinigung wird mit dem kommenden Update für die Software WISO Steuer-Sparbuch 2014 durchgeführt. Bitte haben Sie Verständnis, dass wir Ihnen keinen genauen Erscheinungstermin des Updates mitteilen können. Es wird jedoch im laufenden Monat erwartet.