MeinBüro Logo
MeinBüro Teaser
Ihre persönliche Testversion

Um Sie beim Start mit MeinBüro bestmöglich unterstützen zu können, benötigen wir einige Daten von Ihnen.

meinbuero Logo

Geben Sie bitte die folgenden Informationen an:

Vielen Dank für Ihr Interesse an WISO Mein Büro. Wir starten den Download gerade automatisch für Sie. Sollte es ausnahmsweise nicht klappen, klicken Sie bitte auf den folgenden Button.
Bitte schauen Sie in Ihrem Download-Ordner nach, ob WISO Mein Büro vielleicht bereits erfolgreich heruntergeladen wurde. Unser Support-Team unterstützt Sie gerne bei weiteren Fragen.
Zum Support
Sie haben WISO Mein Büro bereits gekauft. Klicken Sie bitte auf den folgenden Button, um Ihre Vollversion der Software erneut herunterzuladen und zu installieren.
Wir starten den Download gerade automatisch für Sie. Sollte es ausnahmsweise nicht klappen, klicken Sie bitte auf den folgenden Button.
MeinBürofür Mac

Archivieren / Archivierung

Sowohl die Zahl der Kunden und Lieferanten, der angebotenen Produkte und Dienstleistungen als auch die der Geschäftsvorgänge wächst im Laufe der Zeit fast zwangsläufig. Entsprechend unübersichtlich können die Stammdaten- und Vorgangstabellen nach und nach werden. WISO Mein Büro bietet Ihnen daher die Möglichkeit, die Datensätze inaktiver Geschäftspartner, selten verkaufter Artikel oder erledigter Geschäftsvorgänge zu archivieren.

Auf diese Weise kann das Programm zwischen regelmäßig genutzten und historischen Daten unterscheiden, ohne dass die alten Eintragungen gelöscht werden. Im „Ansicht“-Menü der Stammdaten-Tabellen können Sie jederzeit wählen, ob nur aktive, nur archivierte oder sowohl aktive als auch archivierte Daten angezeigt werden. Durch die Archivierung gehen also keine Informationen verloren.

Sie finden die Funktion im Menü „Datei“ – „Archivierung“ – „Vorgänge archivieren“ bzw. „Stammdaten archivieren“: Hier legen Sie fest, welche Daten bis zu welchem Zeitpunkt archiviert werden sollen. Bei Kunden und Lieferanten entscheidet der Zeitpunkt, an dem Sie zum letzten Mal ein Angebot, eine Rechnung oder eine Bestellung an sie geschickt haben. Bei Artikeln kommt es darauf an, wann Sie dafür zum letzten Mal ein Angebot oder eine Rechnung geschrieben haben. Bei den Vorgangsarten (Briefen, Angeboten, Rechnungen und Bestellungen) entscheidet das Datum. Zusätzlich können Sie die Vorgangs-Archivierung vom Bearbeitungs- oder Zahlungsstatus abhängig machen:

Vorgang archivieren

Über das Kontextmenü der Vorgangs- und Stammdatentabellen können Sie bei Bedarf auch einzelne Datensätze ganz gezielt archivieren („Markierten Datensatz archivieren“). Reaktiviert werden zuvor archivierte Datensätze entweder …

  • in einem Rutsch über „Datei“ – „Archivierung“ – „Archivierte Vorgänge/Stammdaten reaktivieren“ (dabei können Sie die Reaktivierung auf bestimmte Stammdaten- oder Vorgangsarten beschränken) oder

Archivierte reaktivieren

  • einzeln (über den Kontextmenübefehl „Markierten Datensatz reaktivieren“ in der betreffenden Vorgangs- oder Stammdaten-Tabelle). Voraussetzung für die Einzelaktivierung ist aber, dass Sie Ihre archivierten Datensätze zuvor über das „Ansicht“-Menü eingeblendet haben.

Weitere Beiträge

Hier finden Sie weitere Inhalte zu diesem Thema.

Projektverwaltung und Aufwandserfassung

WISO Mein Büro verfügt über viele praktische Verwaltungs- und Kommunikations-Tools für die Abwicklung von Aufträgen und größeren betrieblichen Vorhaben -…
Jetzt entdecken

Dokumente

In den Stammdaten-Eingabemasken "Kunden", "Lieferanten" und "Artikel" sowie in den → "Details"-Ansichten Ihrer → Angebote, → Rechnungen, → Bestellungen und…
Jetzt entdecken

Dokumente

In den Stammdaten-Eingabemasken "Kunden", "Lieferanten" und "Artikel" sowie in den → "Details"-Ansichten Ihrer → Angebote, → Rechnungen, → Bestellungen und…
Jetzt entdecken

Ist MeinBüro die richtige Software für Sie und Ihr Business? 

Lassen Sie sich ganz unverbindlich von unseren erfahrenen Experten beraten.
JETZT ANRUFEN
02735 776 65 001
close-link