MeinBürofür Mac

Registerkarte Interessenten

Über die Schaltflächen „Neu“ und „Bearbeiten“, über die gleichnamigen Menüs sowie per Doppelklick, auf einen Interessenten öffnen Sie die Registerkarte Interessenten. Der Eingabedialog verteilt sich auf fünf Registerkarten:

  • „Adresse“: Hier halten Sie den aktuellen „Status“ des Interessenten fest, unterscheiden zwischen Geschäfts- und Privatkunden, geben die Adress- und Kommunikationsdaten ein, hinterlegen bei Bedarf das Geburtsdatum und legen fest, ob der Interessent Serienbriefe und / oder Newsletter bekommen soll (falls das Zusatzmodul „Marketing“ freigeschaltet ist):

Interessenten zu E-Mail-Newsletter hinzufügen

  • „Ansprechpartner“: An dieser Stelle halten Sie die Kontaktdaten von Ansprechpartnern bei Ihren(geschäftlichen) Interessenten fest. Falls es mehrere Ansprechpartner gibt, können Sie auf der Registerkarte „Adresse“ einen „Hauptansprechpartner“ wählen.
  • „Konditionen“: In diesem Register wählen Sie die für diesen Interessenten geltende Preisliste aus, tragen einen eventuellen Kundenrabatt sowie die Liefer- und Zahlungskonditionen ein. Bei Interessenten, die ihren Unternehmenssitz im Ausland haben, können Sie außerdem die Befreiung von der Umsatzsteuer (= Mehrwertsteuer) eintragen. Bei Interessenten aus anderen EU-Ländern ist dafür eine Umsatzsteuer-Identifikationsnummer (UStIdNr.) erforderlich. Deren Gültigkeit können Sie per Mausklick auf die Schaltfläche Prüfen feststellen lassen
  • Tipp: Ausführlichere Informationen zum Thema Umsatzsteuerbefreiung und UStIdNr.-Prüfung finden Sie in der Kontexthilfe „Steuern & Buchführung“. Wenn Sie im Konditionen-Register auf Info-Symbol (i) klicken, öffnet sich gleich die passende Info-Seite.
  • „Vorgaben“: In dieser Registerkarte haben Sie die Möglichkeit, interessentenspezifische Standardwerte für Vorlagen, Textbausteine, Aufwandserfassung, Sprachen und Preisarten zu bestimmen, die in den angegebenen Vorgängen berücksichtigt werden sollen. Hinweis: Die Auswahl Standard entspricht den jeweiligen Einstellungen, die Sie im Menü Stammdaten“ -„Meine Firma“ unter „Ausgabeoptionen“ getroffen haben.
  • „Statistik“: In diesem Bereich können Sie Ihre Interessenten selbst definierten Interessenten-„Kategorien“ zuordnen (z. B. Endkunden, Einzelhändler, Online-Händler, Dienstleister, Freiberufler, Handwerker etc.) – je nachdem, welche Zielgruppen-Gliederung für Ihren Betrieb sinnvoll ist. Im Feld „Quelle“ halten Sie fest, wie der Kontakt zum betreffenden Interessenten zustande gekommen ist (z. B. Anzeige, Tag der offenen Tür, Adresskauf, soziale Netzwerke wie Xing, Facebook oder Google+?). Außerdem erkennen Sie auf einen Blick, wie viele Angebote Sie einem Interessenten in vorausgegangenen Zeiträumen gemacht haben, wann der erste und bisher letzte Kontakt stattgefunden hat. Sofern Sie „Ereignisse“ aufgezeichnet haben, können Sie direkt darauf zugreifen.
  • „Indiv. Felder“: WISO Mein Büro stellt Ihnen auch im Interessentenstamm bis zu 20 individuelle Felder zur Verfügung. Damit sorgen Sie bei Bedarf dafür, dass Sie bei Kontakten zu Interessenten wichtige Informationen auf systematische Weise erfassen. Sie können Ihre individuellen Felder sogar als eine Art Frage-Leitfaden für Telefonate oder persönliche Gespräche betrachten: So haben Sie immer vor Augen, welche Informationen für Sie besonders wichtig sind, welche Sie bereits erfragt haben und welche sie noch in Erfahrung bringen wollen. Falls Sie noch keine individuellen Felder eingerichtet haben, wechseln Sie per Mausklick auf den blauen Link „Individuelle Felder definieren“ direkt in den „Einstellungen“-Dialog“ Individuelle Felder Kunden / Interessenten“:
  • „Dokumente“: In diesem Bereich ordnen Sie Ihren Interessenten Dateien und Dokumente aller Art und Formate zu (z. B. Kalkulationen, Verträge, Projektskizzen, Vertragsentwürfe, Wegbeschreibungen, Besprechungsprotokolle uns so weiter). Selbst E-Mails und E-Mailanhänge können Sie hier ablegen. Tipp: Über die Tastenkombination „STRG+D“ rufen Sie die Dokumentenmappe ausgewählter Interessenten direkt aus der Interessentenübersicht heraus auf! Auf diese Weise sparen Sie sich den Umweg über die Kunden-Karteikarte oder die „Details“-Ansicht.
Bitte beachten Sie

Interessenten-Sammlung ist natürlich kein Selbstzweck. Sobald es Ihnen gelungen ist, aus einem oder mehreren Interessenten Kunden zu machen (also spätestens, wenn Sie die erste Rechnung schreiben), verschieben Sie die betreffenden Interessenten-Datensätze mit zwei Mausklicks in den Kundenstamm. Dazu …

  • klicken Sie mit der rechten Maustaste auf einen oder (bei festgehaltener STRG-Taste) mehrere Interessenten,
  • wählen den Befehl “ In Kunden umwandeln“

Interessenten alle in Kunden umwandeln

  • und bestätigen die anschließende Sicherheits-Abfrage mit „Ja“:

Meldung: Alle Interessenten in Kunden umwandeln

Bei der Umwandlung bleiben übrigens nicht nur alle Adress- und Kontaktdaten erhalten, sondern auch sämtliche Vorgänge, Aufgaben, Termine und sonstigen „Ereignisse“: Sie übernehmen also die komplette Interessenten-„Historie“ mit in den Kundenbereich. So gehen keine Informationen verloren!

Praxistipp

Kunden in Interessenten oder Lieferanten umwandeln

Falls Sie die Interessenten-Kontaktdaten in der Vergangenheit in Ihrer Kundendatenbank gespeichert haben, können Sie einzelne oder ausgewählte Datensätze über den Kontextmenü-Befehl „In Interessenten umwandeln“ problemlos in die Interessenten-Stammdaten verschieben.

Und gleich noch zwei Tipps hinterher:

  • Falls Sie Kunden haben, von denen Sie selbst auch Waren oder Dienstleistungen beziehen, steht Ihnen im Kontextmenü außerdem die Funktion „Als Lieferant kopieren“ zur Verfügung. Dadurch wird für den betreffenden Kunden ein zusätzlicher separater Datensatz im Lieferantenstamm angelegt.
  • Umgekehrt können Sie einen bisherigen Lieferanten über die Kontextmenü-Funktion „Als Kunde kopieren“ auch als Kunden erfassen. Dadurch wird für den betreffenden Lieferanten ein zusätzlicher, separater Datensatz im Kundenstamm angelegt.

Bitte beachten Sie: Datensätze in verschiedenen Stammdaten-Bereichen müssen separat gepflegt werden. Wenn sich zum Beispiel die Rufnummer eines Geschäftspartners ändert, der sowohl Kunde als auch Lieferant ist, tragen Sie die neue Rufnummer sowohl im Kunden- als auch im Lieferanten-Stamm ein.

Interessenten-Importassistent

Den Interessenten-Importassistent finden Sie im Menü „Datei“ „Daten-Import“:

Interessenten-Importassistent

Praxistipp

Die einzelnen Schritte des Import-Assistenten können Sie im Abschnitt „Komfortable Kundendaten-Übernahme“ nachvollziehen.

Bitte beachten Sie

Beim Interessenten-Datenimport stellt Ihnen WISO Mein Büro eine Dubletten-Prüfung zur Verfügung, mit deren Hilfe Sie ungewollte Mehrfach-Erfassungen und damit einhergehende Folgefehler von vornherein ausschließen. Die Dubletten-Prüfung greift aber erst dann, wenn sich in der Interessenten-Datenbank bereits Daten befinden.

Beim Interessenten-Import legen Sie selbst fest, anhand welcher Kriterien das Programm mögliche Dubletten herausfiltern soll: Am zuverlässigsten ist die – meist eindeutige – E-Mailadresse. Darüber hinaus können Sie mögliche Doppeleinträge aber auch anhand der Telefonnummer oder verschiedener Adressfelder ermitteln lassen. Den „Einstellungen“-Dialog für die Dubletten Prüfung öffnet WISO Mein Büro automatisch:

Einstellung der Dubletten-Prüfung

Auf dieser Grundlage analysiert der Importassistent die Datensätze und zeigt Ihnen bereits vor dem eigentlichen Import an, ob Dubletten vorhanden sind:

Ergebnis der Dubletten-Prüfung

Per Mausklick auf „Fortfahren F11“ sorgen Sie dann für die endgültige Datenübernahme.

Interessentenstatistik

Sofern das „CRM“-Zusatzmodul freigeschaltet ist, finden Sie im Arbeitsbereich „Auswertungen“ die Interessentenstatistik. Dort können Sie sich die Entwicklung Ihrer Akquise-Aktivitäten anschauen: So erkennen Sie auf Anhieb…

  • mit wie vielen neue Interessenten Sie Kontakt aufgenommen haben,
  • wie sich die neuen Interessenten-Kontakte im Monats- und Jahresvergleich entwickelt haben,
  • auf welche „Interessentenkategorien“ sich Ihre Interessenten verteilen,
  • aus wie vielen Interessenten bereits Kunden geworden sind und
  • welche „Ereignisse“(z. B. E-Mails, Anrufe, Rückrufe, Mailings oder Newsletter, interne Gesprächsnotizen, Recherchen oder Bonitäts-Checks) Sie zu Ihren Interessenten dokumentiert haben.

Vielseitige Wiedervorlage

Im Arbeitsbereich „Office“„Wiedervorlage“ finden Sie eine vollständige Übersicht über alle aktuellen Wiedervorlage-Vorgänge. Mit deren Hilfe arbeiten Sie laufende Vertriebs-Vorhaben ganz bequem ab – und zwar vollständig und termingerecht. Per Mausklick auf die Schaltfläche „Neu F10“ legen Sie hier außerdem bei Bedarf neue Wiedervorlagen an:

Übersicht Wiedervorlage

Standardmäßig ist die Wiedervorlage-Übersicht nach Fälligkeit gruppiert – und zwar von oben nach unten in chronologisch absteigender Reihenfolge von …

  • überfälligen über
  • heute fälligen bis hin zu
  • zukünftig fälligen

… Wiedervorlage-Anlässen. Innerhalb dieser Gruppierungen lassen sich die Wiedervorlagen dann weiter nach Zuständigkeit (zuständigen Mitarbeitern) filtern und / oder nach Nachnamen/Firmen bzw. fixierten / nicht fixierten Terminen sortieren. Außerdem erinnert Sie das Programm an fällige Wiedervorlage-Termine.

Praxistipp

Fehlende Spalten einfügen

Aus Gründen der Übersichtlichkeit sind auch in der Interessentenliste standardmäßig nicht alle Spalten eingeblendet. Falls Sie eine Spalte vermissen (z. B. die des zuständigen Mitarbeiters), öffnen Sie über den Menüpunkt „Ansicht“„Spalten definieren“ die Spaltenauswahl („Anpassen“) und ziehen die gewünschte Spaltenbezeichnung an die passende Stelle des Spaltenkopfs.

Per Doppelklick auf eine bestimmte Wiedervorlage (oder über „Durchführen F11″) können Sie außerdem die durchdachte Wiedervorlage-Aktionszentrale aufrufen. Dort stehen Ihnen eine Menge praktischer Funktionen zur Verfügung:

Wiedervorlagen Vorschau

  • (1) Ganz oben im Bereich „Kontakt“ finden Sie die wichtigsten Adress- und Kommunikationsdaten des Kunden oder Interessenten.
  • (2) Per Mausklick auf den blauen Link „Weitere Daten“ öffnen Sie die kompletten Kundendetails („Kundeninformationen anzeigen“) mit sämtlichen Briefen, Vorgängen, Dokumenten, Historie, Notizen und Aufwänden. Bei Interessenten wird der allgemeine Adress- und Kontaktdialog eingeblendet.
  • (3) Über den blauen Link „Historie zeigen“ öffnen Sie direkt die komplette Vorgangsgeschichte des betreffenden Kunden oder Interessenten.
  • (4) Im mittleren „Aktion“-Teil des Formulars halten Sie das Ergebnis der aktuellen Kontaktaufnahme in Form einer manuellen Gesprächsnotiz fest. Handelt es sich um die Wiedervorlage eines Interessenten-Kontakts, können Sie außerdem gleich dessen Interessenten-Status ändern („Neu“, „Kontakt aufgenommen“, „(temporär) kein Interesse“ oder „Interesse“).
  • (5) Für zahlreiche telefonische Standardsituationen stehen zudem Aktionsschaltflächen zur Verfügung (z. B. „Nicht erreicht“, „(aktuell) kein Interesse“ oder „Angebot/Verkauf“): Ein Mausklick auf eine der Schaltflächen genügt, um den betreffenden Textbaustein als „Ergebnis der Kontaktaufnahme“ zu übernehmen. Dadurch eignet sich die Wiedervorlage-Aktionszentrale hervorragend für(massenhafte) Telefonkontakte.
Praxistipp

Im Menü „Stammdaten“ – „Kleinstammdaten“ – „Gesprächsergebnisse“ können Sie sowohl den Inhalt als auch die Reihenfolge der Schaltflächen-Beschriftungen im Aktions-Bereich der Wiedervorlagen an Ihre betriebliche Praxis anpassen. Mehr noch: Auch die standardmäßigen Folgeaktionen lassen sich dort mit passenden Inhalten und Vorgängen belegen.

  • (6) Sobald Sie das „Ergebnis der Kontaktaufnahme“ und bei Bedarf eine manuelle Gesprächsnotiz festgehalten haben, legen Sie im unteren Bereich des Formulars die „Folgeaktion(en)“ fest. Das kann zum Beispiel das Erstellen eines Angebots, das Anlegen einer Aufgabe oder eines Kalendereintrags oder auch einer weiteren Wiedervorlage sein.
Bitte beachten Sie

Sobald Sie eine Wiedervorlage abgearbeitet haben, wird sie automatisch aus der Übersichtsliste im Bereich „Office“ – „Wiedervorlage“ entfernt. Falls Sie beim Abarbeiten eine neue Wiedervorlage erstellt haben, erscheint dafür die in der Liste.

Komplett verschwunden sind erledigte Wiedervorlagen jedoch nicht: Alle offenen und erledigten Kontaktaufnahmen werden vom Programm automatisch in der „Historie“ des betreffenden Kunden oder Interessenten lückenlos dokumentiert:

Wiedervorlagen-Ansicht in der Historie

CRM-Zugabe: MS-Outlook-Synchronisation

Viele Geschäftsleute pflegen ihre Kundenkontakte mit MS Outlook. Wenn in WISO Mein Büro das CRM-Zusatzmodul freigeschaltet ist, steht Ihnen im „Datei“-Menü daher bei Bedarf eine eigenständige „MS Outlook-Synchronisation“ zur Verfügung. Die direkte Anbindung von Outlook und WISO Mein Büro sorgt dafür, dass „Kontakte“, „Kalender“ und „Aufgaben“ in beiden Programmen immer auf dem gleichen Stand sind – ganz gleich, an welcher Stelle Änderungen vorgenommen werden.

Welche Daten genau synchronisiert werden und welche Änderungen im Zweifelsfall Vorrang haben, bestimmen Sie dabei selbst. Den Einstellungs-Dialog rufen Sie per Mausklick auf „Datei“„MS Outlook-Synchronisation“„Einstellungen“ auf. Daraufhin öffnet sich ein komfortables Konfigurationsmenü:

Einstellungen

Praxistipp

Per Mausklick auf das Fragezeichen-Symbol in der Titelleiste des Dialogfensters „Outlook Sync – Einstellungen“ rufen Sie ein separates PDF-Handbuch auf. Dort wird die „WISO Mein Büro Outlook-Anbindung“ ausführlich erläutert. Weitere Hinweise zu den Synchronisations-Funktionen finden Sie im „Exkurs: Outlook-Anbindung“ weiter oben im Kapitel „Stammdaten: Kunden“.

Weitere Beiträge

Hier finden Sie weitere Inhalte zu diesem Thema.

Marketing, Kunden- und Interessentenpflege

WISO Mein Büro verfügt über viele praktische Verwaltungs- und Kommunikations-Tools für die Betreuung von Bestandskunden und die Neukunden-Akquise: In den…
Jetzt entdecken
MeinBuero Online
Sie suchen eine Cloud-Software?
Entdecken Sie jetzt die neue Online-Lösung für Ihr Unternehmen!
MeinBüro Online – Schnell und einfach Rechnungen schreiben – Überall!
Jetzt MeinBüro Online entdecken
close-link