Online-Banking mit der Sparkasse funktioniert nicht mehr

  • Moin,


    am Wochenende haben einige Sparkassen, unter anderem eben auch meine, irgendwas an deren Servern umgestellt. Nachzulesen unter folgender Adresse (Sorry, aber ich habe keine Ahnung, wie man einen Link hier einfügt):


    http://kundencenter.buhl.de/selfservice/dispatch?plugin=SelfServiceAdvisor.getDocument&docid=1070


    Gemäß Anleitung habe ich dann versucht, den Zugang HBCI neu einzurichten. Leider bekomme ich dabei nur Fehlermeldungen, z.B. BPD nicht mehr aktuell. Mit diesen Fehlermeldungen kann ich allerdings nichts anfangen. Die Sparkasse sagt, am Zugang habe sich nichts geändert.


    Wie kriege ich mein HBCI Konto wieder?


    Danke und Gruß
    amg_2009

    • Offizieller Beitrag

    Hallo,
    schau dir bitte auch mal diesen Link an: Bankspezifische Hinweise zur Kontoeinrichtung
    Dort ist von Jürgen noch mal ganz genau beschrieben wie man einen HBCI Kontakt manuell anlegt und dort gibt es auch weitere Infos zur Umstellung.
    EDIT: Bitte prüfe mal, ob die Kommunikationsadresse in deinem Kontakte Admin mit der in Jürgens Link übereinstimmt.
    Steht unter dem roten "Projektserie 1" unter 2. oder 3.. Du hast leider nicht geschrieben, um welche BLZ es sich handelt.

  • Danke für den Link.


    Ich gehöre zur Projektserie 1.


    Ich hab mich genau an die Anweisungen gehalten, allerdings kann ich nirgends eine passende Beschreibung zum HBCI Verfahren mit Chipkarte finden. Da sehen die Dialoge nämlich etwas anders aus. Wenn ich sinngemäß so wie beschrieben vorgehe, bekomme ich die Fehlermeldungen.


    Zu allem Überfluss habe ich jetzt auch noch meine Kundenkennung verloren, da ich - wie beschrieben - dort meine Kontonummer eingegeben habe. X( Die darf ich jetzt wohl bei der Sparkasse neu anfordern...

    • Offizieller Beitrag

    Hallo,
    das du eine Chipkarte nutzt hattest du bisher nicht erwähnt.
    Es ist einfach schwierig zu helfen, wenn man alles erraten oder dir aus der Nase ziehen muss.
    Warum hast du die BLZ wieder entfernt? Ich meine die von der Sparkasse Wittmund gelesen zu haben.
    Diesen Link zur Migration bei deiner Bank hast du gesehen? Hier kannst du eine neue Benutzerkennung erhalten.


    https://banking.sparkasse-leer…rten?l=MIGRATION_USER_FIT

    • Offizieller Beitrag

    Warum hast du die BLZ wieder entfernt? Ich meine die von der Sparkasse Wittmund gelesen zu haben.


    amg_2009


    Im Rahmen der Umstellung hat sich auch die Kommunikationsadresse geändert. Wenn du bei der Sparkasse LeerWittmund bist, musst du die Adresse i004.s-fints-ni.de (ohne https://) verwenden. Am besten mal das Konto offline stellen, den alten HBCI-Kontakt löschen, einen neuen Kontakt anlegen und dabei die Option "Zugangsdaten manuell eingeben" aktivieren. Anschließend Zugangsart ermitteln und das Konto online stellen.


    Gruß
    Jürgen

  • Guten Tag (HBCI Chipkarte, Buhl Chipkarten Tastatur Lesegerät)


    Hab das gleiche Problem: Der Kontakt konnte nicht eingerichtet werden.Dialog abgebrochen (9800) Verarbeitung nicht möglich(9010)


    Hatte vorher die 3 Konten Offline gestellt und danach den HBCI Kontakt gelöscht (so wie in der Anleitung beschrieben) danch dann versucht den Kontakt neu einzurichten über die Konten (so wie in der Anleitung beschrieben :-D) danach kommt dann die Fehlermeldung. Habe dann hier gesucht und die neue Adresse manuell eingegeben - Verbindungstest (der extra Button) erfolgreich, wenn ich dann aber auf weiter klicke kommt: Die Synchronisation mit dem Kreditinstitut ist fehlegeschlagen. Wollen sie dennoch mit der Einrichtung des Kontaktes fortfahren? Warnung: Folgende Fehlermeldung wurde von der Bank zurückgeliefert: Nachricht nicht komplett bearbeitet (HBMSG=10319)(9010); Dialog abgebrochen(HBMSG=10321)(9800) Inhalt ungültig(HBMSG=10410)(9210) Hilfe bitte!


    Danke


    Ralf Hippen

  • Muss ich mal kontrollieren. Wird ja auch nirgenswo darauf hingewiesen, das man das machen muss (Jedenfalls nicht von der Sparkasse). Hab mit der Bank "Service-Holine" gesprochen, die sagen es läuft alles, das muss an der Software liegen! Ganz Super toller Service! Vor 2 Wochen habe ich alle 3 Konten neu eingerichtet, es funktionierte alles und nun nicht mehr ???? Also heute abend mal eine neue Benutzerkennung versuchen. Danke für den Hinweis.
    Gruß von der Nordsee
    Ralf

  • Hallo Stephan und Jürgen,


    vielen Dank für Eure Hinweise und Links. Die Sparkasse stellt sich dämlich und verweist (wie bei Ralf) auf den Softwarehersteller. Obwohl ich mich computertechnisch für nicht ganz unbegabt halte, ist sowas einem technischen Laien imho nicht zuzumuten. Aber das nur am Rande.


    Mittlerweile konnte ich das Problem mit Eurer Hilfe und etwas "Fummelei" lösen.
    Als Kunden-ID habe ich meine Kontonummer (10-stellig) eingegeben, dann funktioniert das.


    Ralf: Ich hatte anfangs auch die Fehlermeldungen. Da dachte ich, Kunden-ID und Benutzerkennung wären gleich. Ändere mal Deine Kunden-ID, dann klappts.


    Nochmal vielen Dank an Stephan und Jürgen. :thumbsup:


    P.S.: Und sollte die Sparkasse hier mitlesen, was ich mal nicht glaube: das ist eine unglaubliche Frechheit, der Kunde wurde überhaupt nicht informiert und auf den Softwarehersteller verwiesen. Hätte ich hier nicht die Links und Hinweise gesehen, würde ich wahrscheinlich noch in 3 Wochen ohne Online-Banking dastehen.

    • Offizieller Beitrag

    Und sollte die Sparkasse hier mitlesen, was ich mal nicht glaube: das ist eine unglaubliche Frechheit, der Kunde wurde überhaupt nicht informiert und auf den Softwarehersteller verwiesen.

    Bin nun wahrlich kein Fan der Sparkassen, aber vielleicht wußten die Leute, mit denen Ihr gesprochen habt, auch nichts von den Umstellungen. Könnte man zumindest bei einer "Service-Hotline" vermuten, so lange es nicht eine ausgewiesene technische Hotline ist. Wobei dann die Leute auch einfach sagen könnten, daß sie über bestimmte Dinge einfach nicht Bescheid wissen (was wohl heutzutage einfach übermenschliche Kräfte erfordert - lieber wird aufs Geratewohl hin spekuliert).
    Und die Sparkassen haben Euch wirklich keine Infos zur Umstellung geschickt? Auch nichts zu finden in den "Infos der Bank" (siehe Online-Protokoll)? Kann man fast nicht glauben :S (soll aber nicht heißen, daß ich Euch nicht glaube).


    Gruß
    Dirk

  • Nein, ich habe erst im Info-Center von MG2009 davon erfahren, und dann ging das Online-Banking auch schon nicht mehr. Ich habe übrigens bei der Zentrale (9898-0) angerufen. Die Dame wusste zwar, dass sich was geändert hat. Sie hat mich aber gleich an den Softwarehersteller verwiesen. Jetzt frage ich, wo haben sich Änderungen ergeben? Bei der SPK oder bei der Software??? X(


    Unabhängig davon ist der technische Hintergrund im Nachhinein für mich ganz einfach:
    Benutzerkennung und Kunden-ID sowie die Internet-Adresse haben sich geändert. Das hätte man dem Kunden, am besten per Brief, nur mitteilen müssen. So bleibt ein verärgerter Kunde zurück.


    Gruß
    amg_2009

    • Offizieller Beitrag

    Und die Sparkassen haben Euch wirklich keine Infos zur Umstellung geschickt?


    Nö, machen die nicht. In der Regel verlassen die sich darauf, das der Kunde regelmäßig das Webinterface besucht und sich dort informiert. Das ist halt kostengünstiger als Millionen Kunden per Brief zu informieren. Dabei wäre das mit einer Kreditinstitutsmeldung via HBCI so einfach gewesen.


    Gruß
    Jürgen

    • Offizieller Beitrag

    Nö, machen die nicht. In der Regel verlassen die sich darauf, das der Kunde regelmäßig das Webinterface besucht und sich dort informiert. Das ist halt kostengünstiger als Millionen Kunden per Brief zu informieren. Dabei wäre das mit einer Kreditinstitutsmeldung via HBCI so einfach gewesen.

    Genau das hätte ich erwartert. War das nicht so, daß Sparkassen das gerne zu Werbezwecke nutzen? Na ja, wundert mich andererseits auch alles nicht.


    Gruß
    Dirk

  • Und dann 8 Seiten Fehlermeldung! Hauptsächlich liegt es wohl daran das die neuen Benutzerdaten nicht auf der Karte gespeichert werden können so sagt Wiso MG...Stehe hier im Regen :( und lauter Fragezeichen


    Neue Benutzerkennung habe ich und ist auch definitiv NEU - Keine Infos darüber bekommen!!! Echt frech! Kunden ID??? habe ich da unbekannt mal die Kontonummer genommen. Auch die i004.s usw habe ich eingetragen..


    In dem Fehlerbericht findet man dann auch die Codes 9010 und 9800 wieder, aber auch Chipkarten Fehler ??? Die PIN ist defintiv richtig! Aber vllt haben die die ja auch geändert ohe uns zu informieren. (sollte ein Scherz sein)

  • Oh je, das klingt nicht gut. Aber tröste Dich, ich kann nachfühlen, wie es Dir geht. Bei mir lief es schliesslich auch eine ganze Weile nicht.
    Hast Du mal mit der Kontonummer alias Kunden-ID "gespielt", also mit oder ohne führende Nullen und so?


    Auf den versprochenen Rückruf (vom Mittwoch) seitens der EDV-Abteilung der SPK warte ich übrigens noch immer. :thumbdown:

  • Habe gerade die Karte mit einem anderen Programm neu beschrieben. Der Ausserirdische der gerne Katzen mag ..also zum essen. :-D! Kunden ID = Benutzerkennung Und die Benutzerkennung = Benutzerkennung sehr schlau gemacht! Also Überweisungen sind raus...toll das man sich das alles selber zussammen suchen muss.