Bonus von der Krankenkasse erhalten - Problem bei der Eingabe (mir unverständliche Fehlermeldung)

  • Hallo,
    Also ich habe soweit meine Erklärung fertig. Nur bringt er mir eine Fehlermeldung die ich nicht nachvollziehen kann.
    Vielleicht kann mir ja hier einer weiterhelfen. Evtl. mache ich einen Denkfehler?
    Im Anhang könnt ihr die Fehlermeldung sehen.



    Ich habe in 2016 170 EUR Bonus von der gesetzlichen Krankenkasse erhalten.
    Daten wurden von FA direkt übermittelt. Nach der Übermittlung waren dann die 170€ unter 1. eingetragen.
    So, da mir nun aber der Brief von der Versicherung vorliegt, habe ich dementsprechend bei 2. "Ja" ausgewählt und unter 3. 170€ eingegeben.
    Dann erscheint aber obige Fehlermeldung.


    Im Brief von der KK steht:
    Erstattete Beiträge zur Krankenversicherung - mit Krankengeldanspruch = 170€
    Darin enthalten Bonuszahlungen = 170€


    Kann mir jemand helfen.
    Danke schon mal.

  • Kann mir jemand helfen.

    Neben miwe4 auch die Forumssuche. Da muß man sich zwar zuweilen durch Threads durcharbeiten, die nicht sofort die Lösung bringen, aber trotzdem führt kein Weg drum herum.
    Und in dem konkreten Fall hat man das Problem garnicht: gibt man Bonus ein, stößt man sofort auf den von miwe4 verlinkten Thread.


  • Danke schon mal für die Links. Hätte ich vorher mal suchen können.
    Aber dennoch geht für mich aus den Beiträgen nicht klar hervor, wie der Sachverhalt nun ist.


    Ich habe einen Bonus erhalten. Dieser wird vom Programm auch unter Punkt 1 (Screenshot oben) eingetragen (bzw. wurde das so per Abruf eingetragen). Wenn ich das nun so stehen lasse, ohne weitere Eintragungen, dann wird der KV-Betrag ja um 170€ gemindert ,sprich Reduzierung der Steuererstattung.


    Jetzt habe ich das so verstanden, dass ich den Betrag aber dennoch unter 3. eintragen muss, da das auch so in der KK-Bestätigung steht und es sich um einen Bonus handelt. Somit führt dies nicht zu einer Reduzierung der KV-Beiträge.


    Und nun kommt der "Fehler" bzw. Hinweis wie im 1. Screenshot zu sehen. Folglich muss ich diesen nun wegklicken und es dennoch so lassen. Es ist also kein Fehler sondern eher ein Hinweis.


    Habe ich das nun korrekt verstanden?

  • Die Eintragungen sind ja auch richtig - ich vermute, das Problem liegt darin, dass die beiden Einträge zu einem Betrag von 0,00 Euro führen und hier könnte dann eine Plausibilitätsprüfung in Elster den Übertrag verweigern. Du solltest ein Ticket aufmachen.

  • Die Eintragungen sind ja auch richtig - ich vermute, das Problem liegt darin, dass die beiden Einträge zu einem Betrag von 0,00 Euro führen und hier könnte dann eine Plausibilitätsprüfung in Elster den Übertrag verweigern. Du solltest ein Ticket aufmachen.

    Wozu? Den oben verlinkten und nahezu gleich lautenden Thread eines anderen Users hast Du gelesen?

  • miwe4 du sprichst manchaml in Rätseln ;)
    Ich denke babuschka hat den Link gelesen. Ich habe ihn auch gelesen. Aber dennoch geht dort m.M.n. nicht klar hervor, was nun Sache ist.


    Der Satz von babuschka hingegen ist für mich eindeutig und auch klar verständlich. Beide Einträge führen zu einem Betrag von 0 EUR, daher evtl. Plausiprüfung, die anschlägt - Programmhinweis kann somit ignoriert werden. Ob Elster das dann überträgt werde ich erst bei Online-Abgabe merken.



    Ach ja, danke euch für die Hilfe. Steuererklärung ist somit nahezu fertig :)

  • Ich denke babuschka hat den Link gelesen. Ich habe ihn auch gelesen. Aber dennoch geht dort m.M.n. nicht klar hervor, was nun Sache ist.

    Das sehe ich anders, denn dort schrieb der TE:

    Habe jetzt aber mal auf ignorieren gestellt und dann ging es auch per ELSTER zu übertragen.
    Es gab ja auch noch mal ein Miniupdate.

    Und deshalb habe ich auch dorthin verlinkt.


    Ob Elster das dann überträgt werde ich erst bei Online-Abgabe merken.

    Das kannst Du ganz einfach und jederzeit mittels eines Testversands der Daten feststellen. ;)

  • Er schrieb ja nur, dass er es auf Ignorieren gestellt hat und es dann ging.
    Ich wollte aber eher noch wissen, was genau dazu führt und ob es evtl. ein Fehler bei der Eintragung der Daten gibt.
    Aber ich habe es nun so verstanden, dass es ein Plausi-Check ist und somit ist alles ok.


    Vielen Dank für den Hinweis mit dem Testversand. Wusste nicht dass es diese Möglichkeit gibt. Konnte es nun probieren und es klappt :thumbup:

  • Er schrieb ja nur, dass er es auf Ignorieren gestellt hat und es dann ging.

    Da es eben ggf. ein Prüfhinweis ist, der auf diese Art und Weise abgearbeitet wird.



    Vielen Dank für den Hinweis mit dem Testversand.

    gerne :)

  • Den oben verlinkten und nahezu gleich lautenden Thread eines anderen Users hast Du gelesen?

    Ja - ich habe ihn gelesen. Ich habe einfach nach einer Erklärung für dieses Verhalten gesucht und die Nullmeldung kann (nicht muss) ein Grund für die Meldung sein. So wie negative Beträge durch die Plausibilisierung von Elster nicht akzeptiert werden ..