Kein Zugang mehr zum Easytrade-Depot

  • Hi Billy,


    seit dem 12.07.2009 hat die Postbank auf eine neue Internetseite umgestellt, die alten Zugänge sind nicht mehr gültig:


    "Seit dem 12.07.2009 erreichen Sie das Online-Brokerage der Postbank im gewohnten Funktionsumfang nur noch unter der neuen Adresse https://broking.postbank.de. Die bisherigen Zugänge sind nicht mehr verfügbar. Bitte aktualisieren Sie ggf. Ihr Lesezeichen."


    Wer muss da was tun? Kann/muss ich das in Mein Geld selbst ändern, oder ist da Buhl zuständig? Bekomme auch seitdem die vorgenannte Fehlermeldung.


    Gruss
    Allzeit

  • Soweit ich weiß, ist das Problem Buhl bekannt und in Arbeit. Du mußt Dich noch etwas gedulden, bis ein Update erfolgt ist.

    Mittlerweile funktioniert die Umsatzabfrage der Postbank-Kreditkarte auch nicht mehr!


    Grüße
    Steffen

  • Hallo,



    auch bei mir funktioniert die Statusabfrage des Depots und des Anlagekontos seit einer Woche nicht mehr.



    Gibt es eine offizielle Aussage von Buhl, ob ein Update in Arbeit ist? Wenn ja, gibt es ebenso eine Aussage, wann dieses Update verfügbar sein wird?



    Die Informationspolitik von Buhl ist an dieser Stelle stark verbesserungsbedürftig!#



    Gruß


    MB



    PS: Mit dem Kreditkartenkonto ist alles in Ordnung.

  • Gibt es eine offizielle Aussage von Buhl, ob ein Update in Arbeit ist? Wenn ja, gibt es ebenso eine Aussage, wann dieses Update verfügbar sein wird?



    Info von Buhl lautet:


    Die von Ihnen gesandte Log - Datei wurde erneut zur Prüfung an unsere Entwicklungsabteilung weitergeleitet. Sobald uns neue Informationen seitens dieser mitgeteilt werden, setzen wir uns wieder mit Ihnen in Verbindung.



    Mehr kann ich leider auch nicht sagen.



    PS. Mein Kreditkartenkonto funktioniert leider nicht.


    MG sagt: 'Beim Auslesen der Datei wurde ein Fehler festgestellt. Bitte prüfen sie zuerst im Internetportal ihrer Bank, ob eine temporäre Störung vorliegt. Es ist aber auch möglich, daß die Bank den Internetauftritt geändert hat. Dann ist ein Update erforderlich, welches ihnen sobald wie möglich zur Verfügung gestellt wird.'

  • Kann ich eigentlich wieder zu MG2008 zurückwechseln?

    Du kannst eine MG2009-Datenbank nicht in MG2008 öffnen, wenn das Deine Frage ist. Die Datenbankversionen sind nicht abwärtskompatibel.

    Letztes Jahr gab es bedeutend weniger Ausfälle, und wenn, dann hat es auch nicht mehr als eine Woche gedauert, bis sich mal was getan hat.

    Es tut sich was, das weiß ich aus sicherer Quelle. Nur gab es dieses mal auch offensichtlich kurz hintereinander zwei Änderungen bei der PoBa, wenn ich die Meldungen hier richtig interpretiere und die sollte man nicht in einen Topf werfern.
    Es wird im Normalfall auch zuerst Updates für die aktuelle MG-Version geben. Wenn es unter MG2008 weniger Ausfälle gab, dann kann das daran liegen, daß die PB weniger dran geschraubt hat.


    Gruß
    Dirk

  • Heute gab es ein LetsTrade-Update und die Postbank war dabei. Ihr müßt also mal prüfen, ob Eure Probleme damit behoben sind.


    Gruß
    Dirk

    Leider hat das zumindest bei den Kreditkarten nichts gebracht. Ich bekomme immer noch die bereits beschriebene Meldung.


    Auch wenn aus sicherer Quelle bekannt ist, dass Buhl daran arbeitet, wäre es sicherlich für die Kundenzufriedenheit förderlich, solche Informationen auch offiziell herauszugeben. ...läuft wohl eher suboptimal in Neunkirchen...


    Viele Grüße
    Andreas