loading
Antworten auf Ihre häufigsten Fragen

Windows 8/8.1/10: Sie erhalten bei der Installation den Hinweis, dass das .NET Framework 3.5 fehlt

Gepostet am 24.04.2018

Das .NET Framework 4.5 ist in Windows 8 sowie Windows 10 enthalten und wird mit dem Betriebssystem auf dem Computer installiert. Das .NET Framework 3.5 wiederum wird nicht automatisch mit Windows 8 und Windows 10  installiert.

Die Version 3.5 ist auf dem Computer zu aktivieren, damit Sie Anwendungen ausführen können, für welche das .NET Framework 3.5 unter Windows 8 oder Windows 10 erforderlich ist. Gehen Sie dazu nach der Anleitung von Microsoft vor.



Anfrage verfassen